{"action":"Upgrade chromium to 148.0.7778.215-1~deb12u1 or later.","affected":[{"fixed":"148.0.7778.215-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["148.0.7778.215-1~deb12u1"],"id":"tcs_01M5NXHNSTMBWJ64V8PBN2BYHM","modified_at":"2026-10-01T03:03:07.669451612Z","published_at":"2026-05-28T23:16:45.947Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-9880","https://security-tracker.debian.org/tracker/CVE-2026-9880"],"severity":{"label":"high","score":8.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-9880","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-9880"}],"summary":"Insufficient validation of untrusted input in WebGL in Google Chrome prior to 148.0.7778.216 allowed a remote attacker who had compromised the renderer process to potentially perform a sandbox escape"}