{"action":"Upgrade chromium to 148.0.7778.215-1 or later.","affected":[{"fixed":"148.0.7778.215-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["148.0.7778.215-1"],"id":"tcs_01M5NXJEC2VVE0Q3BKAAMHQ57E","modified_at":"2026-10-01T03:02:44.951110886Z","published_at":"2026-05-28T23:16:46.490Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-9885","https://security-tracker.debian.org/tracker/CVE-2026-9885"],"severity":{"label":"high","score":8.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-9885#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-9885"}],"summary":"Insufficient validation of untrusted input in UI in Google Chrome on Mac prior to 148.0.7778.216 allowed a remote attacker who had compromised the renderer process to potentially perform a sandbox esc"}