{"action":"Upgrade chromium to 148.0.7778.215-1 or later.","affected":[{"fixed":"148.0.7778.215-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["148.0.7778.215-1"],"id":"tcs_01M5NXJPAZNNV7EZDDT393J5VM","modified_at":"2026-10-01T03:03:25.286231638Z","published_at":"2026-05-28T23:16:46.687Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-9887","https://security-tracker.debian.org/tracker/CVE-2026-9887"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-9887#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-9887"}],"summary":"Use after free in Proxy in Google Chrome prior to 148.0.7778.216 allowed a remote attacker to execute arbitrary code via a crafted PAC script. (Chromium security severity: Critical)"}