{"action":"Upgrade wpewebkit to 2.54.0-1 or later.","affected":[{"fixed":"2.54.0-1","introduced":"0"}],"component":"wpewebkit","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["2.54.0-1"],"id":"tcs_01M5NXPFR387GQJ6FRHX37PCMY","modified_at":"2026-10-01T17:01:45.641351986Z","published_at":"2026-05-28T23:16:52.540Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-9944","https://security-tracker.debian.org/tracker/CVE-2026-9944"],"severity":{"label":"low","score":3.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-9944#Debian:14/wpewebkit","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-9944"}],"summary":"Uninitialized Use in ANGLE in Google Chrome prior to 148.0.7778.216 allowed a remote attacker who had compromised the renderer process to leak cross-origin data via a crafted HTML page. (Chromium secu"}