{"action":"Upgrade chromium to 148.0.7778.215-1~deb12u1 or later.","affected":[{"fixed":"148.0.7778.215-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["148.0.7778.215-1~deb12u1"],"id":"tcs_01M5NXPZ4Z2N2M6E1MD0Q031JQ","modified_at":"2026-10-01T03:03:25.331937294Z","published_at":"2026-05-28T23:16:55.513Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-9973","https://security-tracker.debian.org/tracker/CVE-2026-9973"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-9973","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-9973"}],"summary":"Out of bounds write in V8 in Google Chrome prior to 148.0.7778.216 allowed a remote attacker to execute arbitrary code inside a sandbox via a crafted HTML page. (Chromium security severity: High)"}