{"action":"Upgrade chromium to 148.0.7778.215-1 or later.","affected":[{"fixed":"148.0.7778.215-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["148.0.7778.215-1"],"id":"tcs_01M5NXQ86XMG04HSBAZ9WKF5D8","modified_at":"2026-10-01T03:03:46.544206079Z","published_at":"2026-05-28T23:16:56.840Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-9986","https://security-tracker.debian.org/tracker/CVE-2026-9986"],"severity":{"label":"medium","score":4.2},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-9986#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-9986"}],"summary":"Insufficient validation of untrusted input in OptimizationGuide in Google Chrome prior to 148.0.7778.216 allowed a remote attacker who had compromised the renderer process to perform UI spoofing via a"}