{"action":"Upgrade roundup to 1.4.20-1.1+deb8u2 or later.","affected":[{"fixed":"1.4.20-1.1+deb8u2","introduced":"0"}],"component":"roundup","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:8","exploited":false,"fixed_versions":["1.4.20-1.1+deb8u2"],"id":"tcs_01M5NXVG4H2MVSMQTXHZXD45P0","modified_at":"2026-03-09T01:20:38.736445Z","published_at":"2019-04-07T00:00:00Z","references":["https://osv.dev/vulnerability/DLA-1750-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DLA-1750-1","url":"https://osv.dev/vulnerability/DLA-1750-1"}],"summary":"roundup - security update"}