{"action":"Upgrade dpkg to 1.15.12 or later.","affected":[{"fixed":"1.15.12","introduced":"0"}],"component":"dpkg","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:6.0","exploited":false,"fixed_versions":["1.15.12"],"id":"tcs_01M5NXXVH1FV1025XF8D5DAW83","modified_at":"2026-03-09T01:20:01.436686Z","published_at":"2015-05-15T00:00:00Z","references":["https://osv.dev/vulnerability/DLA-220-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DLA-220-1","url":"https://osv.dev/vulnerability/DLA-220-1"}],"summary":"dpkg - security update"}