{"action":"Upgrade icedove to 31.8.0-1~deb7u1.1 or later.","affected":[{"fixed":"31.8.0-1~deb7u1.1","introduced":"0"}],"component":"icedove","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:7","exploited":false,"fixed_versions":["31.8.0-1~deb7u1.1"],"id":"tcs_01M5NY9T261JPXE6DVJ7XWD0M0","modified_at":"2025-05-26T07:02:20.279865Z","published_at":"2016-05-18T00:00:00Z","references":["https://osv.dev/vulnerability/DLA-472-2"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DLA-472-2","url":"https://osv.dev/vulnerability/DLA-472-2"}],"summary":"icedove - regression update"}