{"action":"Upgrade libphp-phpmailer to 5.1-1.2 or later.","affected":[{"fixed":"5.1-1.2","introduced":"0"}],"component":"libphp-phpmailer","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:7","exploited":false,"fixed_versions":["5.1-1.2"],"id":"tcs_01M5NYBA2TG3G1B9P9C1TQJAP4","modified_at":"2026-03-09T02:11:28.509221Z","published_at":"2016-12-31T00:00:00Z","references":["https://osv.dev/vulnerability/DLA-770-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DLA-770-1","url":"https://osv.dev/vulnerability/DLA-770-1"}],"summary":"libphp-phpmailer - security update"}