{"action":"Upgrade libphp-phpmailer to 5.1-1.3 or later.","affected":[{"fixed":"5.1-1.3","introduced":"0"}],"component":"libphp-phpmailer","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:7","exploited":false,"fixed_versions":["5.1-1.3"],"id":"tcs_01M5NYBA6RERE7QCBHM49MZSKH","modified_at":"2025-05-26T07:02:36.503924Z","published_at":"2017-01-03T00:00:00Z","references":["https://osv.dev/vulnerability/DLA-770-2"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DLA-770-2","url":"https://osv.dev/vulnerability/DLA-770-2"}],"summary":"libphp-phpmailer - regression update"}