{"action":"Upgrade fbi to 2.01-1.2sarge1 or later.","affected":[{"fixed":"2.01-1.2sarge1","introduced":"0"}],"component":"fbi","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:3.1","exploited":false,"fixed_versions":["2.01-1.2sarge1"],"id":"tcs_01M5NYCT8WXSV32MHXBED1YGEV","modified_at":"2026-03-09T01:01:25.634230Z","published_at":"2006-05-20T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-1068-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-1068-1#Debian:3.1/fbi","url":"https://osv.dev/vulnerability/DSA-1068-1"}],"summary":"fbi - insecure temporary file"}