{"action":"Upgrade mysql to 3.23.49-8.15 or later.","affected":[{"fixed":"3.23.49-8.15","introduced":"0"}],"component":"mysql","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:3.0","exploited":false,"fixed_versions":["3.23.49-8.15"],"id":"tcs_01M5NYCV67GRT7CAMBPKHZDT3C","modified_at":"2026-03-09T01:01:53.528687Z","published_at":"2006-05-22T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-1071-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-1071-1","url":"https://osv.dev/vulnerability/DSA-1071-1"}],"summary":"mysql - several vulnerabilities"}