{"action":"Upgrade fbi to 2.01-1.2sarge2 or later.","affected":[{"fixed":"2.01-1.2sarge2","introduced":"0"}],"component":"fbi","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:3.1","exploited":false,"fixed_versions":["2.01-1.2sarge2"],"id":"tcs_01M5NYD3WQ46Y69GDQCCHT3FP0","modified_at":"2026-03-09T01:02:04.933164Z","published_at":"2006-07-24T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-1124"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-1124","url":"https://osv.dev/vulnerability/DSA-1124"}],"summary":"fbi - typo"}