{"action":"Upgrade mantis to 0.19.2-5sarge4.1 or later.","affected":[{"fixed":"0.19.2-5sarge4.1","introduced":"0"}],"component":"mantis","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:3.1","exploited":false,"fixed_versions":["0.19.2-5sarge4.1"],"id":"tcs_01M5NYD505P8BZTMKJ1DSYB0CE","modified_at":"2026-03-09T01:01:11.879309Z","published_at":"2006-08-01T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-1133-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-1133-1","url":"https://osv.dev/vulnerability/DSA-1133-1"}],"summary":"mantis - cross site scripting"}