{"action":"Upgrade usermin to 1.110-3.1 or later.","affected":[{"fixed":"1.110-3.1","introduced":"0"}],"component":"usermin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:3.1","exploited":false,"fixed_versions":["1.110-3.1"],"id":"tcs_01M5NYDB7VEPEVNKBGVB0WASZT","modified_at":"2026-03-09T01:01:55.429342Z","published_at":"2006-09-15T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-1177-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-1177-1","url":"https://osv.dev/vulnerability/DSA-1177-1"}],"summary":"usermin"}