{"action":"Upgrade texinfo to 4.7-2.2sarge2 or later.","affected":[{"fixed":"4.7-2.2sarge2","introduced":"0"}],"component":"texinfo","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:3.1","exploited":false,"fixed_versions":["4.7-2.2sarge2"],"id":"tcs_01M5NYDHNNTSE7084K3AHSAFSS","modified_at":"2026-03-09T01:00:41.356805Z","published_at":"2006-11-27T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-1219-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-1219-1","url":"https://osv.dev/vulnerability/DSA-1219-1"}],"summary":"texinfo"}