{"action":"Upgrade tar to 1.14-2.4 or later.","affected":[{"fixed":"1.14-2.4","introduced":"0"}],"component":"tar","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:3.1","exploited":false,"fixed_versions":["1.14-2.4"],"id":"tcs_01M5NYEXV3H6YQ84RPTZD8DX7H","modified_at":"2026-03-09T01:01:36.196545Z","published_at":"2007-12-28T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-1438-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-1438-1#Debian:3.1/tar","url":"https://osv.dev/vulnerability/DSA-1438-1"}],"summary":"tar"}