{"action":"Upgrade libvorbis to 1.1.2.dfsg-1.3 or later.","affected":[{"fixed":"1.1.2.dfsg-1.3","introduced":"0"}],"component":"libvorbis","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:4.0","exploited":false,"fixed_versions":["1.1.2.dfsg-1.3"],"id":"tcs_01M5NYF4NAN93M7QSEHXMTJTCP","modified_at":"2026-03-09T01:00:47.370067Z","published_at":"2008-01-21T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-1471-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-1471-1","url":"https://osv.dev/vulnerability/DSA-1471-1"}],"summary":"libvorbis - several vulnerabilities"}