{"action":"Upgrade mantis to 0.17.1-2.2 or later.","affected":[{"fixed":"0.17.1-2.2","introduced":"0"}],"component":"mantis","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:3.0","exploited":false,"fixed_versions":["0.17.1-2.2"],"id":"tcs_01M5NYFMD3KG6M4RZW3J6SANRA","modified_at":"2026-03-09T01:01:51.492521Z","published_at":"2002-08-14T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-153"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-153","url":"https://osv.dev/vulnerability/DSA-153"}],"summary":"mantis - cross site code execution and privilege escalation"}