{"action":"Upgrade epic4-script-light to 2.7.30p5-1.1 or later.","affected":[{"fixed":"2.7.30p5-1.1","introduced":"0"}],"component":"epic4-script-light","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:3.0","exploited":false,"fixed_versions":["2.7.30p5-1.1"],"id":"tcs_01M5NYFSQ93NBBPDW0268J5QHV","modified_at":"2026-03-09T01:01:27.050333Z","published_at":"2002-08-22T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-156"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-156","url":"https://osv.dev/vulnerability/DSA-156"}],"summary":"epic4-script-light - arbitrary script execution"}