{"action":"Upgrade cacti to 0.8.6i-3.3 or later.","affected":[{"fixed":"0.8.6i-3.3","introduced":"0"}],"component":"cacti","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:4.0","exploited":false,"fixed_versions":["0.8.6i-3.3"],"id":"tcs_01M5NYFTYSH3BRF27AXS06M3Y2","modified_at":"2026-03-09T01:17:46.293198Z","published_at":"2008-05-05T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-1569-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-1569-1","url":"https://osv.dev/vulnerability/DSA-1569-1"}],"summary":"cacti - multiple vulnerabilities"}