{"action":"Upgrade libgd2 to 2.0.33-5.2etch1 or later.","affected":[{"fixed":"2.0.33-5.2etch1","introduced":"0"}],"component":"libgd2","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:4.0","exploited":false,"fixed_versions":["2.0.33-5.2etch1"],"id":"tcs_01M5NYG20ZAF4HJ66NTFAT6VM5","modified_at":"2026-03-09T01:18:33.429762Z","published_at":"2008-07-22T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-1613-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-1613-1","url":"https://osv.dev/vulnerability/DSA-1613-1"}],"summary":"libgd2 - multiple vulnerabilities"}