{"action":"Upgrade nss-ldapd to 0.6.7.1 or later.","affected":[{"fixed":"0.6.7.1","introduced":"0"}],"component":"nss-ldapd","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:5.0","exploited":false,"fixed_versions":["0.6.7.1"],"id":"tcs_01M5NYGTHX8ZY3RAXDYRW351WN","modified_at":"2026-03-09T01:22:28.095098Z","published_at":"2009-03-30T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-1758-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-1758-1","url":"https://osv.dev/vulnerability/DSA-1758-1"}],"summary":"nss-ldapd - information disclosure"}