{"action":"Upgrade gv to 3.5.8-26.1 or later.","affected":[{"fixed":"3.5.8-26.1","introduced":"0"}],"component":"gv","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:3.0","exploited":false,"fixed_versions":["3.5.8-26.1"],"id":"tcs_01M5NYGV8NF79HFW9DMPT7PD9W","modified_at":"2026-03-09T01:17:47.934326Z","published_at":"2002-10-16T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-176"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-176","url":"https://osv.dev/vulnerability/DSA-176"}],"summary":"gv - buffer overflow"}