{"action":"Upgrade gnome-gv to 1.1.96-3.1 or later.","affected":[{"fixed":"1.1.96-3.1","introduced":"0"}],"component":"gnome-gv","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:3.0","exploited":false,"fixed_versions":["1.1.96-3.1"],"id":"tcs_01M5NYH1RXR0TARSXZ9PYB49TE","modified_at":"2026-03-09T01:01:29.141081Z","published_at":"2002-10-18T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-179"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-179","url":"https://osv.dev/vulnerability/DSA-179"}],"summary":"gnome-gv - buffer overflow"}