{"action":"Upgrade squirrelmail to 1.2.6-1.1 or later.","affected":[{"fixed":"1.2.6-1.1","introduced":"0"}],"component":"squirrelmail","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:3.0","exploited":false,"fixed_versions":["1.2.6-1.1"],"id":"tcs_01M5NYJ16M6262Y895FQ5TZPR2","modified_at":"2026-03-09T01:20:41.467959Z","published_at":"2002-11-07T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-191"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-191","url":"https://osv.dev/vulnerability/DSA-191"}],"summary":"squirrelmail - cross site scripting"}