{"action":"Upgrade nullmailer to 1.00RC5-16.1woody2 or later.","affected":[{"fixed":"1.00RC5-16.1woody2","introduced":"0"}],"component":"nullmailer","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:3.0","exploited":false,"fixed_versions":["1.00RC5-16.1woody2"],"id":"tcs_01M5NYJK51PHCAPYFJH8KP3DNE","modified_at":"2026-03-09T01:20:14.986340Z","published_at":"2002-11-18T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-198"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-198","url":"https://osv.dev/vulnerability/DSA-198"}],"summary":"nullmailer - denial of service"}