{"action":"Upgrade im to 141-18.1 or later.","affected":[{"fixed":"141-18.1","introduced":"0"}],"component":"im","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:3.0","exploited":false,"fixed_versions":["141-18.1"],"id":"tcs_01M5NYJV3HYSMPQNJKBZNBWJKR","modified_at":"2026-03-09T01:21:25.142919Z","published_at":"2002-12-03T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-202"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-202","url":"https://osv.dev/vulnerability/DSA-202"}],"summary":"im - insecure temporary files"}