{"action":"Upgrade tetex-bin to 1.0.7+20011202-7.1 or later.","affected":[{"fixed":"1.0.7+20011202-7.1","introduced":"0"}],"component":"tetex-bin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:3.0","exploited":false,"fixed_versions":["1.0.7+20011202-7.1"],"id":"tcs_01M5NYK34B2MKJVYFDPK38EYC9","modified_at":"2026-03-09T01:19:38.833429Z","published_at":"2002-12-11T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-207"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-207","url":"https://osv.dev/vulnerability/DSA-207"}],"summary":"tetex-bin - arbitrary command execution"}