{"action":"Upgrade perl to 5.6.1-8.2 or later.","affected":[{"fixed":"5.6.1-8.2","introduced":"0"}],"component":"perl","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:3.0","exploited":false,"fixed_versions":["5.6.1-8.2"],"id":"tcs_01M5NYK4H87H0PDH013EVMCN5P","modified_at":"2026-03-09T01:23:36.177767Z","published_at":"2002-12-12T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-208"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-208","url":"https://osv.dev/vulnerability/DSA-208"}],"summary":"perl - broken safe compartment"}