{"action":"Upgrade ghostscript to 8.62.dfsg.1-3.2lenny4 or later.","affected":[{"fixed":"8.62.dfsg.1-3.2lenny4","introduced":"0"}],"component":"ghostscript","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:5.0","exploited":false,"fixed_versions":["8.62.dfsg.1-3.2lenny4"],"id":"tcs_01M5NYK4N3KBBH80T0SF2SFTPA","modified_at":"2026-03-09T01:17:48.449511Z","published_at":"2010-08-01T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-2080-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-2080-1","url":"https://osv.dev/vulnerability/DSA-2080-1"}],"summary":"ghostscript - several vulnerabilities"}