{"action":"Upgrade libcgroup to 0.36.2-3+squeeze1 or later.","affected":[{"fixed":"0.36.2-3+squeeze1","introduced":"0"}],"component":"libcgroup","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:6.0","exploited":false,"fixed_versions":["0.36.2-3+squeeze1"],"id":"tcs_01M5NYKQVG1D8HGTC0S7Z5GPAG","modified_at":"2026-03-09T01:23:15.520584Z","published_at":"2011-03-16T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-2193-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-2193-1","url":"https://osv.dev/vulnerability/DSA-2193-1"}],"summary":"libcgroup - several"}