{"action":"Upgrade radvd to 1:1.6-1.1 or later.","affected":[{"fixed":"1:1.6-1.1","introduced":"0"}],"component":"radvd","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:6.0","exploited":false,"fixed_versions":["1:1.6-1.1"],"id":"tcs_01M5NYMMGC703SPHVXDRV3DK5S","modified_at":"2026-03-09T01:18:28.083884Z","published_at":"2011-10-26T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-2323-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-2323-1","url":"https://osv.dev/vulnerability/DSA-2323-1"}],"summary":"radvd - several"}