{"action":"Upgrade kdemultimedia to 2.2.2-8.2 or later.","affected":[{"fixed":"2.2.2-8.2","introduced":"0"}],"component":"kdemultimedia","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:3.0","exploited":false,"fixed_versions":["2.2.2-8.2"],"id":"tcs_01M5NYNBCWNP7MZ008SADVGTSE","modified_at":"2026-03-09T01:19:20.593120Z","published_at":"2003-01-24T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-243"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-243","url":"https://osv.dev/vulnerability/DSA-243"}],"summary":"kdemultimedia - several vulnerabilities"}