{"action":"Upgrade xen to 4.0.1-5.7 or later.","affected":[{"fixed":"4.0.1-5.7","introduced":"0"}],"component":"xen","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:6.0","exploited":false,"fixed_versions":["4.0.1-5.7"],"id":"tcs_01M5NYPBXFJJZ8E94VGYG93XG5","modified_at":"2026-03-09T01:19:22.551175Z","published_at":"2013-03-01T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-2636-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-2636-1","url":"https://osv.dev/vulnerability/DSA-2636-1"}],"summary":"xen - several"}