{"action":"Upgrade kfreebsd-9 to 9.0-10+deb70.1 or later.","affected":[{"fixed":"9.0-10+deb70.1","introduced":"0"}],"component":"kfreebsd-9","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:7","exploited":false,"fixed_versions":["9.0-10+deb70.1"],"id":"tcs_01M5NYPHPBFMHHCXBQB8S42HEF","modified_at":"2026-03-09T01:19:22.000466Z","published_at":"2013-05-22T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-2672-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-2672-1","url":"https://osv.dev/vulnerability/DSA-2672-1"}],"summary":"kfreebsd-9 - interpretation conflict"}