{"action":"Upgrade kfreebsd-9 to 9.0-10+deb70.3 or later.","affected":[{"fixed":"9.0-10+deb70.3","introduced":"0"}],"component":"kfreebsd-9","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:7","exploited":false,"fixed_versions":["9.0-10+deb70.3"],"id":"tcs_01M5NYQ2CV7XJBS7CNT6G2JWP6","modified_at":"2026-03-09T01:18:40.068905Z","published_at":"2013-08-26T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-2743-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-2743-1","url":"https://osv.dev/vulnerability/DSA-2743-1"}],"summary":"kfreebsd-9 - several"}