{"action":"Upgrade epic4 to 1.1.2.20020219-2.1 or later.","affected":[{"fixed":"1.1.2.20020219-2.1","introduced":"0"}],"component":"epic4","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:3.0","exploited":false,"fixed_versions":["1.1.2.20020219-2.1"],"id":"tcs_01M5NYRMJZPCH1MR0NQSFG9GMP","modified_at":"2026-03-09T01:18:35.595387Z","published_at":"2003-05-02T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-298"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-298","url":"https://osv.dev/vulnerability/DSA-298"}],"summary":"epic4 - buffer overflows"}