{"action":"Upgrade kfreebsd-9 to 9.0-10+deb70.10 or later.","affected":[{"fixed":"9.0-10+deb70.10","introduced":"0"}],"component":"kfreebsd-9","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:7","exploited":false,"fixed_versions":["9.0-10+deb70.10"],"id":"tcs_01M5NYSKRZ773QZ2YC8F9R9Z0F","modified_at":"2026-03-09T01:18:31.717143Z","published_at":"2015-05-18T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-3175-2"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-3175-2","url":"https://osv.dev/vulnerability/DSA-3175-2"}],"summary":"kfreebsd-9 - security update"}