{"action":"Upgrade jabber to 1.4.2a-1.1woody1 or later.","affected":[{"fixed":"1.4.2a-1.1woody1","introduced":"0"}],"component":"jabber","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:3.0","exploited":false,"fixed_versions":["1.4.2a-1.1woody1"],"id":"tcs_01M5NZ09GZXC2841CG87JZA5AW","modified_at":"2026-03-09T01:21:21.890363Z","published_at":"2004-01-06T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-414"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-414","url":"https://osv.dev/vulnerability/DSA-414"}],"summary":"jabber - denial of service"}