{"action":"Upgrade cvs to 1.11.11 or later.","affected":[{"fixed":"1.11.11","introduced":"0"}],"component":"cvs","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:3.0","exploited":false,"fixed_versions":["1.11.11"],"id":"tcs_01M5NZ0TKYDRGCWXXAY7K957BC","modified_at":"2025-05-26T07:05:04.030967Z","published_at":"2004-01-13T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-422"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-422","url":"https://osv.dev/vulnerability/DSA-422"}],"summary":"cvs - remote vulnerability"}