{"action":"Upgrade mysql to 3.23.49-8.8 or later.","affected":[{"fixed":"3.23.49-8.8","introduced":"0"}],"component":"mysql","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:3.0","exploited":false,"fixed_versions":["3.23.49-8.8"],"id":"tcs_01M5NZ96M867MXJ3XGYXQK7FT7","modified_at":"2026-03-09T02:11:29.584683Z","published_at":"2004-10-11T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-562-2"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-562-2","url":"https://osv.dev/vulnerability/DSA-562-2"}],"summary":"mysql - several vulnerabilities"}