{"action":"Upgrade mysql to 3.23.49-8.11 or later.","affected":[{"fixed":"3.23.49-8.11","introduced":"0"}],"component":"mysql","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:3.0","exploited":false,"fixed_versions":["3.23.49-8.11"],"id":"tcs_01M5NZD6Q5BM8JK25BBP0YR5K9","modified_at":"2026-03-09T02:09:07.995364Z","published_at":"2005-04-13T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-707-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-707-1","url":"https://osv.dev/vulnerability/DSA-707-1"}],"summary":"mysql - several"}