{"action":"Upgrade tcpdump to 3.6.2-2.9 or later.","affected":[{"fixed":"3.6.2-2.9","introduced":"0"}],"component":"tcpdump","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:3.0","exploited":false,"fixed_versions":["3.6.2-2.9"],"id":"tcs_01M5NZDY0QPWZYCHFZWE4VRVWM","modified_at":"2026-03-09T02:09:05.207138Z","published_at":"2005-10-08T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-850-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-850-1","url":"https://osv.dev/vulnerability/DSA-850-1"}],"summary":"tcpdump - denial of service"}