{"action":"Upgrade centericq to 4.5.1-1.1woody1 or later.","affected":[{"fixed":"4.5.1-1.1woody1","introduced":"0"}],"component":"centericq","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:3.0","exploited":false,"fixed_versions":["4.5.1-1.1woody1"],"id":"tcs_01M5NZE9A792QMSK7GC3309A9H","modified_at":"2026-03-09T02:10:03.120969Z","published_at":"2005-11-30T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-912-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-912-1","url":"https://osv.dev/vulnerability/DSA-912-1"}],"summary":"centericq - denial of service"}