{"action":"Upgrade gnutls11 to 1.0.16-13.2 or later.","affected":[{"fixed":"1.0.16-13.2","introduced":"0"}],"component":"gnutls11","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:3.1","exploited":false,"fixed_versions":["1.0.16-13.2"],"id":"tcs_01M5NZES7QSDS4YQRYPCKCP5E2","modified_at":"2026-03-09T02:11:38.533163Z","published_at":"2006-03-06T00:00:00Z","references":["https://osv.dev/vulnerability/DSA-986-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DSA-986-1","url":"https://osv.dev/vulnerability/DSA-986-1"}],"summary":"gnutls11 - buffer overflows"}