{"action":"Upgrade clamav to 0.91.2-4.0lenny1 or later.","affected":[{"fixed":"0.91.2-4.0lenny1","introduced":"0"}],"component":"clamav","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:5.0","exploited":false,"fixed_versions":["0.91.2-4.0lenny1"],"id":"tcs_01M5NZEW3JJF48NSV88GDBT7K2","modified_at":"2026-03-09T01:01:16.347729Z","published_at":"2007-12-12T00:00:00Z","references":["https://osv.dev/vulnerability/DTSA-101-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DTSA-101-1","url":"https://osv.dev/vulnerability/DTSA-101-1"}],"summary":"clamav - several vulnerabilities"}