{"action":"Upgrade uim to 1:0.4.7-2.0etch1 or later.","affected":[{"fixed":"1:0.4.7-2.0etch1","introduced":"0"}],"component":"uim","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:4.0","exploited":false,"fixed_versions":["1:0.4.7-2.0etch1"],"id":"tcs_01M5NZFBS5183V5P6TPC1PNMR8","modified_at":"2026-03-09T01:01:41.459641Z","published_at":"2005-12-05T00:00:00Z","references":["https://osv.dev/vulnerability/DTSA-22-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DTSA-22-1","url":"https://osv.dev/vulnerability/DTSA-22-1"}],"summary":"uim - local privilege escalation"}