{"action":"Upgrade clamav to 0.90.1-3.1lenny3 or later.","affected":[{"fixed":"0.90.1-3.1lenny3","introduced":"0"}],"component":"clamav","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:5.0","exploited":false,"fixed_versions":["0.90.1-3.1lenny3"],"id":"tcs_01M5NZFEPGATC4505JYDD8QTS0","modified_at":"2026-03-09T01:00:45.715074Z","published_at":"2007-07-24T00:00:00Z","references":["https://osv.dev/vulnerability/DTSA-43-1"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DTSA-43-1","url":"https://osv.dev/vulnerability/DTSA-43-1"}],"summary":"clamav - several vulnerabilities"}